雅虎香港 搜尋

    • 政府提醒指定處所必須更新二維碼掃瞄器

      now.com 新聞 via Yahoo 新聞香港· 1 日前

      【Now新聞台】政府提醒指定處所負責人,必須更新安心出行二維碼掃瞄器程式至4.4.0或以上版本,確保配合紅、黃碼安排。 當局表示,有部分市民至今仍未能順利 ...